MON ORDI BUG ! ! !

Voir le sujet précédent Voir le sujet suivant Aller en bas

MON ORDI BUG ! ! !

Message par shads le Lun 19 Oct - 10:40

Bon je vous explique la situation, (désolé les admins je savais pas ou le mettre ce sujet alors je l'ai foutu dans les hors sujet) voilà le topo, quand je branche mon téléphone mobile (SAGEM MY 700 pour être précis) à mon ordi via un cable, s'affiche alors une petite page bleu d'une taille comparable a un boîtier de CD, a l'interieur tout est écrit en anglais ce qui fait que j'comprend rien ! ce qui est très énervant, puis environ 5 à 10 secondes plus tard mon ordi s'éteind puis redémarre. Mais quand il redémarre il se block (bug). Ma cousine a le même téléphone que moi, on a fait le test avec le sien et ça fait toujours la même chose. Alors vu que nous sommes beaucoup à être inscrit sur ce site je me demandais si quelqu'un avait déjà eu ce genre de problème ? si oui, comment le résoudre ?

VOTRE AIDE ME SERAIS D'UN GRAND SECOURS
avatar
shads
Membre
Membre


Revenir en haut Aller en bas

Re: MON ORDI BUG ! ! !

Message par Giratina le Lun 19 Oct - 14:05

J'ai eu (pratiquement) la même chose avec mon Sony, il faut faire (avant que ça redemarre) Ctrl + Alt + Suppr, Gestionnaire des tâches, Processus, tu cherches ce qui bug, ensuite tu le sélectionnes, tu fais terminer le processus, mais attention, faut pas déconner (excusez-moi pour le mot), faut que tu trouves le bon truc à terminer, sinon c'est pas que ça qui va bugger .......

Et, quand tu dis que ça "bug", qu'est ce qui ce passe exactement ?

avatar
Giratina
Membre
Membre


Revenir en haut Aller en bas

Re: MON ORDI BUG ! ! !

Message par DBK le Lun 19 Oct - 14:49

Il est pas capable de redémarrer, c'est ça qui bug je crois...
avatar
DBK
Membre
Membre


Revenir en haut Aller en bas

Re: MON ORDI BUG ! ! !

Message par shads le Mar 20 Oct - 10:31

si il redémarre mais après il se block j'peux plus rien faire (j'peux meme pas bouger la souris)
avatar
shads
Membre
Membre


Revenir en haut Aller en bas

Re: MON ORDI BUG ! ! !

Message par Giratina le Mar 20 Oct - 10:46

Mais tu fais ça avant que ça redémarre ......
avatar
Giratina
Membre
Membre


Revenir en haut Aller en bas

Re: MON ORDI BUG ! ! !

Message par shads le Mar 20 Oct - 11:09

merci qan meme je testeré ! ^^ mais un probleme subsiste ! qan tu dit qu'il faut faire ctrl+alt etc... l'ordi ne redémarre pas ???
avatar
shads
Membre
Membre


Revenir en haut Aller en bas

Re: MON ORDI BUG ! ! !

Message par Giratina le Mar 20 Oct - 11:17

Je crois pas, ça stoppe les processus en cours ...
avatar
Giratina
Membre
Membre


Revenir en haut Aller en bas

Re: MON ORDI BUG ! ! !

Message par shads le Mar 20 Oct - 11:19

cool alor ben merci du conseil ! j'te previens si j'ai encore besoin d'aide ! encore merci ^^
avatar
shads
Membre
Membre


Revenir en haut Aller en bas

Re: MON ORDI BUG ! ! !

Message par Masharu-Law le Mer 21 Oct - 9:02

L'espace détente n'est pas un bordel "hors-sujet", mais un espace de jeu pour les membres Wink. Je déplace dans le bar Wink.

Si le sujet est clos, on le ferme Padlock.


--- à venir ---
avatar
Masharu-Law
Administrateur
Administrateur


http://nchallenge.free.fr

Revenir en haut Aller en bas

Re: MON ORDI BUG ! ! !

Message par Giratina le Mer 21 Oct - 11:27

Non, il a pas encore dit que ça marchait, donc le sujet n'est pas clos .
avatar
Giratina
Membre
Membre


Revenir en haut Aller en bas

Re: MON ORDI BUG ! ! !

Message par shads le Mer 21 Oct - 11:35

c'est vrai ça ! j'ai suivi tes conseil mais quand j'appui sur Ctrl+Alt+Suppr (moi c'est "del" jcroi a la place de suppr (mes touches c'est en anglais)) ça n'affiche pas le gestionnaire des tâches et ça redemarre quand même ! ! ! c'est chiant ! ! !
avatar
shads
Membre
Membre


Revenir en haut Aller en bas

Re: MON ORDI BUG ! ! !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum